[packagers] Unmet dependencies problem with ffmpeg-libpostproc

Morten Kjeldgaard mok at bioxray.dk
Fri Jan 12 14:47:21 CET 2007


... libquicktime too:

The following packages have unmet dependencies:
  libquicktime: Depends: libx264.so.54
E: Broken packages

Cheers,
Morten





More information about the packagers mailing list