[users] amavisd-new dependancy issue FC1

Who Knows quien-sabe at metaorg.com
Fri Aug 26 15:26:49 CEST 2005


The following packages have unmet dependencies:
  amavisd-new: Depends: perl(Time::HiRes) (>= 1.49)
E: Broken packages
=======================================

It seems the latest version of perl-Time-HiRes for FC1 is 1.38

regards,
jim






More information about the users mailing list