[users] More problems with Perl-Email-MIME-Modifier

Bart Schaefer barton.schaefer at gmail.com
Sat Dec 16 19:35:23 CET 2006


Missing Dependency: perl(Email::MIME::Modifier) is needed by package
perl-Email-MIME-Attachment-Stripper



More information about the users mailing list