[users] perl-Net-LDAP / RHEL3

Henk van Lingen henkvl at cs.uu.nl
Thu Jul 6 10:57:02 CEST 2006


Hi,

Can it be that for some time there is a problem with dependencies
of perl-Net-LDAP?

/root-# yum install perl-Net-LDAP
....
Resolving dependencies
.....Unable to satisfy dependencies
Package perl-Authen-SASL needs perl(GSSAPI), this is not available.

(CentOS release 3.7 i686)

Cheers,
-- 
Henk van Lingen, Systems & Network Administrator              (o-      -+
Dept. of Computer Science, Utrecht University.                /\        |
phone: +31-30-2535278                                        v_/_
http://henk.vanlingen.net/             http://www.tuxtown.net/netiquette/



More information about the users mailing list