[users] perl-Mail-SPF

CentOS List centoslist at gmail.com
Sun Aug 12 08:17:35 CEST 2007


Hi,

I am having problem with the perl-Mail-SPF package. Yum keep complaining 
about:-

Transaction Check Error:
  file /usr/bin/spfquery from install of perl-Mail-SPF-2.004-1.el5.rf 
conflicts with file from package perl-Mail-SPF-Query-1.999.1-1.2.el5.rf
  file /usr/share/man/man1/spfquery.1.gz from install of 
perl-Mail-SPF-2.004-1.el5.rf conflicts with file from package 
perl-Mail-SPF-Query-1.999.1-1.2.el5.rf

Error Summary
-------------

I am running CentOS 5.0 i386 and also there is no x86_64 package.

Best regards 




More information about the users mailing list