[users] libevent and memcached

Dag Wieers dag at wieers.com
Mon Feb 19 13:37:22 CET 2007


On Mon, 19 Feb 2007, Mindaugas wrote:

>  Just stepped into the problem: last version of libevent is 1.2a and memcached
> is linked against version 1.2.
> 
>  So I cannot update automatically. Had to fetch an older version of libevent
> from Dag.

I just redid the memcached package against 1.2a and also added the 
main memcached 1.2.1 release. Let me know if you have any problems.

Kind regards,
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[all I want is a warm bed and a kind word and unlimited power]



More information about the users mailing list