[users] libevent and memcached

Mindaugas mind at bi.lt
Tue Feb 20 16:01:00 CET 2007


>> I just redid the memcached package against 1.2a and also added the
>> main memcached 1.2.1 release. Let me know if you have any problems.
>
>  I do not see memcached 1.1.13-2 in my "yum check-update" list yet. Will 
> inform you when it will appear and I'll try to upgrade.

  Successfully updated to latest versions. Thanks.

  And one idea :). Maybe it would be useful to add "#exclude=xxxx" line to 
/etc/yum.repos.d/rpmforge.repo ? Yes. Commented out exclude of all the 
packages which exists in distribution. Like rsync, syslinux, lftp, etc.

  Mindaugas




More information about the users mailing list