[users] libevent and memcached

Dag Wieers dag at wieers.com
Tue Feb 20 16:14:05 CET 2007


On Tue, 20 Feb 2007, Mindaugas wrote:

> 
> > > I just redid the memcached package against 1.2a and also added the
> > > main memcached 1.2.1 release. Let me know if you have any problems.
> >
> > I do not see memcached 1.1.13-2 in my "yum check-update" list yet. Will
> > inform you when it will appear and I'll try to upgrade.
> 
>  Successfully updated to latest versions. Thanks.
> 
>  And one idea :). Maybe it would be useful to add "#exclude=xxxx" line to
> /etc/yum.repos.d/rpmforge.repo ? Yes. Commented out exclude of all the
> packages which exists in distribution. Like rsync, syslinux, lftp, etc.

Please use the protectbase plugin for yum.

Kind regards,
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[all I want is a warm bed and a kind word and unlimited power]



More information about the users mailing list