[suggest] perl-Time-HiRes v1.55 to v1.86

Greg Swallow greg at runlevel7.ca
Tue Jan 23 21:35:27 CET 2007


Michael Mansour wrote:
> This is the version required by MailScanner, where I'd like to use
> rpmforge
> for the package source.

I think Dag is politely saying that is not going to happen, as you are
saying that it requires upgrading perl modules that are part of the base
distribution.  On that note, are you sure it _requires_ v1.86, or do you
think it does just because the mailscanner tarball includes that
version?

Greg



More information about the users mailing list