[users] Spamassassin and sa-update depencies

Oliver Schulze L. oliver at samera.com.py
Wed Jan 24 19:29:29 CET 2007


Hi,
I installed recently spamassassin 3.1.7 on Centos 4.4 and later
I had to download these perl packages for sa-update:
perl-IO-Zlib
perl-Archive-Tar

Maybe those 2 perl packages can be added to the dependencies of SA 3.1.7

Thanks
Oliver

-- 
Oliver Schulze L.   | Get my e-mail after a captcha in:
Asuncion - Paraguay | http://tinymailto.com/oliver 




More information about the users mailing list