[users] Spamassassin and sa-update depencies

Dag Wieers dag at wieers.com
Wed Jan 24 19:36:53 CET 2007


On Wed, 24 Jan 2007, Oliver Schulze L. wrote:

> I installed recently spamassassin 3.1.7 on Centos 4.4 and later
> I had to download these perl packages for sa-update:
> perl-IO-Zlib
> perl-Archive-Tar
> 
> Maybe those 2 perl packages can be added to the dependencies of SA 3.1.7

They already are, but I am not releasing new packages just for that.
spamassassin 3.1.8 will be there for the rescue :)

Kind regards,
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[all I want is a warm bed and a kind word and unlimited power]



More information about the users mailing list