[users] How about dropping RH9 as well ?

Oliver Schulze L. oliver at samera.com.py
Tue Jan 30 14:04:38 CET 2007


Anders F Björklund wrote:
> I think you should, now that Fedora Legacy has closed up shop...
Ooops, nice way to find it out :)
FedoraLegacy was really helpfull in the pasts years, just as dag repo.

If yum will stop working for FC and RH9, I think this will force people
to upgrade to Centos or newer FC. So I will suggest a path of not updating
the packages and just maintain yum working for a couple of months
and see what happend.

Oliver

-- 
Oliver Schulze L.   | Get my e-mail after a captcha in:
Asuncion - Paraguay | http://tinymailto.com/oliver 




More information about the users mailing list