[suggest] Update of gaim plugins required

Dag Wieers dag at wieers.com
Sun Jul 1 10:47:20 CEST 2007


On Sun, 1 Jul 2007, Heiko Adams wrote:

> the gaim plugins need to be updated to latest upstream version due to
> the release of the gaim update for RHEL/CentOS 5 which replaces gaim by
> pidgin.

I don't think RHEL5/CentOS 5 ships with pidgin currently or does it ?

Kind regards,
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[all I want is a warm bed and a kind word and unlimited power]



More information about the users mailing list