[suggest] Update Gnash Packages to latest upstream version

Dag Wieers dag at wieers.com
Mon Jun 11 20:00:54 CEST 2007


On Mon, 11 Jun 2007, Heiko Adams wrote:

> is it possible to update the gnash packages in the repo to the latest
> upstream version 0.8?

If you come up with a working SPEC file I'm willing to look at it.

Kind regards,
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[all I want is a warm bed and a kind word and unlimited power]



More information about the users mailing list