[users] xine-lib-moles still relies on xine-lib 1.1.4

Ralph Angenendt ra+rpmforge at br-online.de
Wed May 2 12:22:22 CEST 2007


Morning,

xine-lib cannot be updated to 1.1.6, as xine-lib-moles still requires
1.1.4:

--> Processing Dependency: xine-lib = 1.1.4 for package: xine-lib-moles
--> Finished Dependency Resolution
Error: Missing Dependency: xine-lib = 1.1.4 is needed by package
xine-lib-moles

Or do I have an incomplete mirror sync? I don't want to rule that out.

Cheers,

Ralph
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <http://lists.repoforge.org/pipermail/users/attachments/20070502/6356fdcf/attachment.sig>


More information about the users mailing list