[users] perl(DateTime) >= 0.1705

Dag Wieers dag at wieers.com
Thu Nov 15 16:09:52 CET 2007


On Thu, 15 Nov 2007, J Robinson wrote:

> I'm looking at using rpmforge with centos 5. When I try to install
> some perl modules I use regularly, I get the error shown below.
>
> Can anyone offer some tips on how to proceed?

This problem should have been fixed on monday. Can you tell me what mirror
you are using ?

-- 
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[Any errors in spelling, tact or fact are transmission errors]



More information about the users mailing list