[suggest] bitlbee package

Tero Toikkanen tero at dx.fi
Mon Apr 14 13:51:44 CEST 2008


Hi,

It seems that the latest bitlbee package has an interesting dependency:

Error: Missing Dependency: libc.so.6(GLIBC_PRIVATE) is needed by package
bitlbee

Yours,
Tero Toikkanen



More information about the users mailing list