[suggest] Please provide packages for libunwind and google-perftools ?

Thomas M Steenholdt tmus at tmus.dk
Thu Apr 17 02:47:59 CEST 2008


Hi list...

libunwind is needed by google-perftools which in turn are used by 
different objects to improve performance/stability in different ways...

libunwind: http://www.nongnu.org/libunwind/
google-perftools: http://code.google.com/p/google-perftools/

Projects like "pound" can be built against google-perftools, which is 
*recommended* on the pound project homepage.

/Thomas



More information about the users mailing list