[users] Fail2ban 0.8.2

Dries Verachtert dries at ulyssis.org
Mon Apr 7 15:24:56 CEST 2008


On Thursday 06 March 2008 11:31:09 am Nils Breunese (Lemonbit) wrote:
> Hello,
>
> I just got the message that fail2ban 0.8.2 has been released and I was
> pleased to see that this version also runs on Python 2.3, because the
> previous version required Python 2.4. I guess Fail2ban 0.8 can now
> also be packaged for CentOS 4? That would be very nice.

Hello Nils,
I've updated the spec file and i've lowered the buildrequirement to python 
2.3.
kind regards and thanks for the info,
Dries



More information about the users mailing list