[users] BUG: package clamav.i386 0:0.93-1.el4.rf fails

Roger Jochem roger at rudnick.com.br
Wed Apr 16 21:17:54 CEST 2008


Hello!

Trying to upgrade clamav to 0.93-1 using YUM failed with the following:

Setting up Update Process
Setting up repositories
Reading repository metadata in from local files
Resolving Dependencies
--> Populating transaction set with selected packages. Please wait.
--> Package clamav.i386 0:0.93-1.el4.rf set to be updated
--> Running transaction check
--> Processing Dependency: libclamunrar_iface.so.3 for package: clamav
--> Finished Dependency Resolution

Where do I guet this lib? Or should this be inside clamav package?

Regards

Roger Jochem



More information about the users mailing list