[users] postgis upgrade?

Henk van Lingen henkvl at cs.uu.nl
Thu Jan 17 16:47:18 CET 2008


Hi,

Is it possible to upgrade postgis (el5) to 1.3.2 ?? 

I tried rebuilding a srpm from fc7 (fc6, the fedora taste of choice for
el5, stops at 1.2) but that required sinjdoc which for buiding requires etc.

Regards,
-- 
Henk van Lingen, Systems Administrator & DBA                  (o-      -+
Dept. of Computer Science, Utrecht University.                /\        |
phone: +31-30-2534107                                        v_/_
http://henk.vanlingen.net/             http://www.tuxtown.net/netiquette/



More information about the users mailing list