[users] Perl-Digest-MD5 for RHEL3

Pelletier, Robert pelletierr at csdhr.qc.ca
Tue Jan 22 17:48:47 CET 2008


Hi everyone!

 

In order to use Amavisd-New 2.5.3 on RHEL3, you need to have perl-Digest-MD5 >= 2.22. I had to get it from CPAN and install it manually. Is it possible to make a package available for it?

 

Robert Pelletier

Technicien informatique dans les écoles

Service des technologies de l'information

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.repoforge.org/pipermail/users/attachments/20080122/2e993600/attachment-0004.html>


More information about the users mailing list