[users] smbldap-tools

Dries Verachtert dries at ulyssis.org
Mon Jul 7 16:04:15 CEST 2008


On Sunday 06 July 2008 05:29:48 pm Robert Moskowitz wrote:
>  From Here I got:
>
> smbldap-tools-0.9.4-1.el5.rf.noarch.rpm
>
>
> I went looking around and over at:
> http://download.gna.org/smbldap-tools/packages/
>
> I am finding
>
> smbldap-tools-0.9.5-1.noarch.rpm
>
> Can we get the newer version?  Any problem in just using what I found at
> gna.org?

I've updated the spec file in rpmforge. I've no idea if the gna.org package is 
ok or not, i've no experience with their packages.

kind regards,
Dries




More information about the users mailing list