[suggest] Re: [WEB] request: update rdiff-backup to current 1.2.2 version, please

Dag Wieers dag at wieers.com
Sat Nov 1 14:36:11 CET 2008


On Wed, 29 Oct 2008, Aaron Urbain wrote:

> am needing the 64 bit rh4 flavor of this beast.
> Lots of bug fixes since v1.1.15.

Hey Aaron,

I already have rdiff-backup test packages, but they are tagged 'test' so 
they do not appear in the normal repository. You can find these at:

 	http://packages.sw.be/rdiff-backup/

I will make sure that these 1.2.2 packages appear in the normal repository 
on the next update. I didn't know they were now considered stable.

Thanks for the feedback !

Kind regards,
-- 
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[Any errors in spelling, tact or fact are transmission errors]



More information about the users mailing list