[SPAM] LOW * Re: [users] Package (update) request

Nils Breunese (Lemonbit) nils at lemonbit.com
Sun Oct 26 15:56:39 CET 2008


Niki Kovacs wrote:

> Is there a way to have the latest version (0.97.2) of the MSN- 
> compatible chat client AMSN? The current version (0.96) is quite  
> buggy, and recent versions seem to run much better (took a peek in  
> Arch Linux).

If you found bugs in the amsn package, please report them to the bug  
tracker for the OS and release you're running.

Nils Breunese.



More information about the users mailing list