[users] audacious and grip

Nils Breunese (Lemonbit) nils at lemonbit.com
Tue Sep 23 11:06:18 CEST 2008


MargoAndTodd wrote:

> My audacious
>   $ rpm -qa \*audacious\*
>   audacious-libs-1.3.2-5.el5.rf
>   audacious-1.3.2-5.el5.rf
>   audacious-plugins-1.3.5-2.fc6
>   audacious-plugins-extras-1.3.3-1.fc7

That looks like a strange mix of audacious versions and OS tags. Looks  
like audacious and audacious-libs are from RPMForge, but audacious- 
plugins and audacious-extras are not form RPMForge, don't match your  
audacious version and have fc6 and fc7 tags. Might be that this mixing  
of versions is the problem.

Nils Breunese.



More information about the users mailing list