[users] libmad libmad0 conflict?

Rex Dieter rdieter at math.unl.edu
Tue Sep 23 18:02:13 CEST 2008


MargoAndTodd wrote:
> Rex Dieter wrote:
>> please stop the offtopic FUD.
>> rpm -qi libmad0
>> works, always has.

> Packager    : ATrpms <http://ATrpms.net/>

ATrpms it is.

-- Rex



More information about the users mailing list