[users] gstreamer-plugins-bad have a dependency conflict on 5.3

Dag Wieers dag at wieers.com
Thu Apr 2 09:35:18 CEST 2009


On Wed, 1 Apr 2009, Yury V. Zaytsev wrote:

> On Wed, 2009-04-01 at 17:34 +0200, Ralph Angenendt wrote:
>
>> gstreamer-plugins-bad-0.10.3-8.el5.rf.x86_64.rpm cannot be installed on
>> a CentOS 5.3 system (same probably is true for RHEL 5.3):
>
> Unfortunately, I can confirm this issue. I had to temporarily remove
> gstreamer-plugins-bad to upgrade to CentOS 5.3.

A new package will appear tomorrow fixing this problem.

-- 
--   dag wieers,  dag at wieers.com,  http://dag.wieers.com/   --
[Any errors in spelling, tact or fact are transmission errors]



More information about the users mailing list