[users] subversion 1.5 for EL4 and EL5?

Pavel Kankovsky peak at argo.troja.mff.cuni.cz
Sun Apr 19 12:07:42 CEST 2009


On Tue, 14 Apr 2009, Dag Wieers wrote:

> I cannot replace sqlite since it ships with RHEL/CentOS. So I am limited 
> in what I can do.

Well, you could create a new package, let's call it sqlite36, with a 
different soname.

-- 
Pavel Kankovsky aka Peak                          / Jeremiah 9:21        \
"For death is come up into our MS Windows(tm)..." \ 21th century edition /




More information about the users mailing list