[suggest] Perl module updates

David Steinbrunner dsteinbrunner at pobox.com
Thu Jun 11 13:45:59 CEST 2009


Christoph Maser wrote:

> I have submitted the following updated specs:

<snip>

> - perl-SQL-Abstract 1.55-1

The new DBIx::Class release requires the latest SQL::Abstract which is at
version 1.56.  DBIx::Class development seems to be settling down considering
there was only on requirement change this time ;-P

It would be great if SQL::Abstract could but updated in rpmforge.

Thanks,

--
David Steinbrunner





More information about the users mailing list