[suggest] SQLite 3.6.5.14

Amos Shapira amos.shapira at gmail.com
Fri Jun 12 10:30:46 CEST 2009


Sqlite is up to version 3.6.14.2, rpmforge contains version 2.8.16 or so.

Is there an issue with providing a later version of sqlite than the
one which comes with CentOS/RHEL (3.3.6-2)?

We need version 3.6 or above.

Thanks very much,

--Amos



More information about the users mailing list