[users] the new mplayer for el5

Yury V. Zaytsev yury at shurup.com
Tue Dec 7 20:04:14 CET 2010


On Tue, 2010-12-07 at 13:54 -0500, Alfred Ganz wrote:
> I am using smplayer from rpmforge (smplayer-0.6.8-1.el5.rf), which
> is built against qt4-4.2.1-1, which in turn is from the Centos-5.5 vanilla
> base. It works fine and doesn't seem to have build problems.

Guess why? Because I patched it! 

Try vanilla smplayer and see what I mean:

http://smplayer.sourceforge.net/downloads.php?tr_lang=en
 
-- 
Sincerely yours,
Yury V. Zaytsev




More information about the users mailing list