[users] Broken deps for cinelerra

Arnaud Gomes-do-Vale Arnaud.Gomes at ircam.fr
Mon Dec 27 15:44:55 CET 2010


Hi folks,

I am trying to install cinelerra on a i386 CentOS 5 box, which fails
because cinelerra 2.1-0.15.20070108.el5.rf requires libx264.so.68
whereas the current x264 package provides libx264.so.107. I guess an
upgrade would be required?

Thanks for your time. ;-)
-- 
Arnaud



More information about the users mailing list