[suggest] libcaca update

Yury V. Zaytsev yury at shurup.com
Tue Jun 15 09:29:44 CEST 2010


Hi!

On Mon, 2010-06-14 at 12:49 -0700, Aleksey Nogin wrote:

> Could you please rebuild xine against the new libcaca, otherwise I am 
> getting a conflict because the xine I have installed wants the old
> one.

Only Dag has the rebuild powers, but he has rebuilt the package already
yesterday and by now it should hit the mirrors. If he rebuilds my new
package you gonna get xine-0.99.6 as a compensation for inconveniences.
 
-- 
Sincerely yours,
Yury V. Zaytsev




More information about the users mailing list