Vs: Re: [users] jasper and libjasper conflicts

Dag Wieers dag at wieers.com
Thu Nov 25 14:29:20 CET 2010


On Thu, 25 Nov 2010, RPMforge User wrote:

>> ----Alkuperäinen viesti----
>> Lähettäjä: rpmforge at suomi24.fi
>> Päivämäärä: 25.11.2010 13:49
>>
>> "jasper" (from redhat) conflicts with "libjasper" (rpmforge)
>
> jasper-1.900.1-15.el6.x86_64 	Red Hat Enterprise Linux Workstation (v. 6 for
> x86_64)

Arghl, that's why it was not automatically disabled for RHEL6. I looked 
for libjasper to check again, and could not find it.

I retract what I said, and will fix it !

Thanks for reporting ;-)
-- 
-- dag wieers, dag at wieers.com, http://dag.wieers.com/
-- dagit linux solutions, info at dagit.net, http://dagit.net/

[Any errors in spelling, tact or fact are transmission errors]


More information about the users mailing list