[users] flash-plugin for 64-bit

Dee Holtsclaw dee at pcds.biz
Tue Dec 6 21:37:06 CET 2011


All of the discussion regarding yum-updatesd, etc. has reminded me of the YUM 
errors I've been plagued with for the last couple of weeks.

SL 6.1 enables cron updating by default and since Adobe released 11.1.102.55, 
the 32-bit and 64-bit copies are out-of-sync. Been basically ignoring the 
error 'til now in the hopes it would go away but, considering these releases 
usually plug massive exploits, I'm starting to get concerned. Is there any 
way to trigger repackaging of this?



More information about the users mailing list