[users] duplicity RPM misses dependency

Max Kanat-Alexander mkanat at bugzilla.org
Mon Jan 24 08:18:45 CET 2011


On 05/05/2009 05:29 AM, Boris Folgmann wrote:
> Hi,
> 
> I've installed duplicity-0.4.11-1.el5.rf on CentOS 5.3, but it refused
> to work:
> 
> ImportError: No module named GnuPGInterface

	This is still happening! I just installed duplicity today and had this
exact problem.

	-Max
-- 
http://www.bugzillasource.com/
Competent, Friendly Bugzilla, Perl, and IT Services



More information about the users mailing list