[users] incron-0.5.9 doesn't build on el6

Paul Evans gemlog at gmail.com
Thu Mar 10 01:34:29 CET 2011


On March 8, 2011 09:18:53 Yury V. Zaytsev wrote:
> Dag :-)
>  
Ah. OK :-)

Just to follow up and finish this thread, I made the changes to my copy of the 
src and it compiled and installed fine. I snagged Dag's init script out of the 
el5 rpm and all is well. Seems to work fine on el6. 

My box has 2.6.32-71.18.1.el6.x86_64

Paul




More information about the users mailing list