[users] amavisd-new for SL6 is missing

Martin (Lists) lists at fahrendorf.de
Sun Jan 15 22:09:34 CET 2012


Am 15.01.2012 21:07, schrieb David Hrbáč:
> Dne 15.1.2012 19:21, Martin (Lists) napsal(a):
>> Done: https://github.com/repoforge/rpms/issues/97
> Thanks, you can test the testing release, see
> http://fs12.vsb.cz/hrb33/el6/hrb/testing/i386/repoview/amavisd-new.html

Thanks for the package.

There is a missing dependency: amavisd-new requires lha which is not
installed as a package and could not be resolved automatically.

Martin

> DH
> _______________________________________________
> users mailing list
> users at lists.repoforge.org
> http://lists.repoforge.org/mailman/listinfo/users



More information about the users mailing list