[users] amavisd-new for SL6 is missing

Martin (Lists) lists at fahrendorf.de
Tue Jan 17 14:29:56 CET 2012


Am 17.01.2012 14:18, schrieb Martin (Lists):
> Am 15.01.2012 22:55, schrieb David Hrbáč:
>> Dne 15.1.2012 22:09, Martin (Lists) napsal(a):
>>> Thanks for the package.
>>> There is a missing dependency: amavisd-new requires lha which is not
>>> installed as a package and could not be resolved automatically.
>>>
>>> Martin
>> https://github.com/repoforge/rpms/issues/98
>> A testing one on
>> http://fs12.vsb.cz/hrb33/el6/hrb/testing/i386/repoview/lha.html
>> DH
> 
> Next missing requirement is freeze.

I installed freeze from epel for testing. After that I was able to
install amavisd-new and it is running fine so far. I will try some
testmails.

Martin



More information about the users mailing list