[users] perl-Mail-SPF for EL6

Abed-nego G. Escobal, Jr. abednegoyulo at yahoo.com
Wed Mar 14 07:13:04 CET 2012


Is there any chance of including perl-Mail-SPF? The package spamassassin requires it. I found one in EPEL but I am trying to avoid installing multiple 3rd party repos. 

Regards,
Abed




More information about the users mailing list