[users] clamd i386 update...

Todd Lyons tlyons at ivenue.com
Thu Sep 26 18:24:46 CEST 2013


I upgraded to the 0.98-2 package and my rpmnew file was populated, so
if there was an issue, it appears to be fixed now.

...Todd

On Wed, Sep 25, 2013 at 3:52 PM, rfusers <rfusers at okla.com> wrote:
> I used the one from the David Hrbac repo and had no such problem.
>
> Regards
>
>
> -----Original Message-----
> From: users-bounces at lists.repoforge.org
> [mailto:users-bounces at lists.repoforge.org] On Behalf Of John Doe
> Sent: Wednesday, September 25, 2013 7:19 AM
> To: Discussions regarding Repoforge for users
> Subject: [users] clamd i386 update...
>
> Hi,
>
> I noticed some welcome updates today, but I think there might be a little
> bug with clamd-0.98-1.el5.rf.i386...
>
> The /etc/clamd.conf file is empty.
>
> Thx,
> JD
>
> _______________________________________________
> users mailing list
> users at lists.repoforge.org
> http://lists.repoforge.org/mailman/listinfo/users
>
> --
> This message has been scanned for viruses and dangerous content by
> MailScanner, and is believed to be clean.
>
>
> --
> This message has been scanned for viruses and
> dangerous content by MailScanner, and is
> believed to be clean.
>
> _______________________________________________
> users mailing list
> users at lists.repoforge.org
> http://lists.repoforge.org/mailman/listinfo/users



-- 
The total budget at all receivers for solving senders' problems is $0.
 If you want them to accept your mail and manage it the way you want,
send it the way the spec says to. --John Levine


More information about the users mailing list