[users] libclamav 0.98.4 is broken, package with 0.98.5 or newer needed

Marcin Rożek marcin.rozek at wum.edu.pl
Tue Dec 2 17:39:15 CET 2014


Hi,
Libclamav 0.98.4 is known to be broken when used with havp:
http://lurker.clamav.net/message/20140808.124439.534cc8c4.pl.html

It's fixed in 0.98.5:
http://lurker.clamav.net/message/20140809.054743.806b176d.pl.html

Please release clamav-0.98.5 package.

Regards,

-- 
Marcin


More information about the users mailing list